• Ner баннер

4G SIP аудио домофон моделе JSL92-SG

4G SIP аудио домофон моделе JSL92-SG

Кыскача тасвирлама:

JSL92-SG сериясе - яңгыравыкны бетерү функциясе белән югары сыйфатлы 4G сымсыз SIP аудио домофон. Бөтен җайланма алюминий эретмәсеннән эшләнгән. Өслек корпусы тулысынча кара төстә ком белән эшкәртелгән. Базардагы гадәти домофон белән чагыштырганда, ул тагын да җәлеп итүчәнрәк тышкы кыяфәткә ия, урнаштырудан соң тагын да люксрак һәм тотрыклырак күренә. 4G LTE режимында ул урнаштыруны элеккегә караганда җиңелрәк итә. Һәм JSL92-SG чыбыклы кабель төре кебек үк HD аудио сыйфатын тәэмин итә ала.


Продукт детальләре

Продукт теглары

4G SIP аудио домофон

JSL92-SG сериясе - яңгыравыкны бетерү функциясе белән югары сыйфатлы 4G сымсыз SIP аудио домофон. Бөтен җайланма алюминий эретмәсеннән эшләнгән. Өслек корпусы тулысынча кара төстә ком белән эшкәртелгән. Базардагы гадәти домофон белән чагыштырганда, ул тагын да җәлеп итүчәнрәк тышкы кыяфәткә ия, урнаштырудан соң тагын да люксрак һәм тотрыклырак күренә. 4G LTE режимында ул урнаштыруны элеккегә караганда җиңелрәк итә. Һәм JSL92-SG чыбыклы кабель төре кебек үк HD аудио сыйфатын тәэмин итә ала.

Продукция үзенчәлекләре

•DTMF режимы: Эчтә‐Тасма, RFC2833 һәм SIP турында мәгълүмат

•DHCP/Статик/PPPoE

• STUN, сессия таймеры

•DNS SRV/ Сорау/NATPR Сорау

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•TLS, SRTP аша SIP

• Резерв күчермәсен/торгызуны конфигурацияләү

• Система журналы

•SNMP/TR069

• Веб-конфигурация‐нигезләнгән идарә итү

• HTTP/HTTPS Веб белән идарә итү

• Автоматик тәэмин итү: FTP/TFTP/HTTP/HTTPS/PnP

•Комфорт тавыш генераторы (CNG)

•Тавыш активлыгын ачыклау (VAD)

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Киң полосалы кодек: G.722

•Ике‐аудио агымы ысулы

•HD тавыш

• Гамәл URL/Актив URI дистанцион идарә итү

•Гадәттәге автоматик җавап

• Ишек телефоны функцияләре

Продукция турында мәгълүмат

4G SIP аудио домофон

•4G сымсыз элемтә

•HD аудио

•WalMounting

•Бер кагылу белән шалтырату

•WalMounting

•MetaHousing, тотрыклылык һәм ышанычлылык

•Үз-үзеңне диагностикалау

•Автоматик тәэмин итү

•B1/3/5/34/38/39/40/41, TDD һәм FDD

•DuaТөмәсе өстәмә рәвештә: DP92-DG

mj1

Югары тотрыклылык һәм ышанычлылык

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP аша SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Сорау/NATPR Сорау

•STUN, сессия таймеры

•DHCP/Статик/PPPoE

•DTMF режимы: In-Diapace, RFC2833 һәм SIP INFO

mj2-02
интерком_C

-35℃~65℃

интерком_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

интерком_SIP

SIP

intercom_voice JSL88

HD аудио

Детальләр

4G SIP аудио домофон моделе JSL92-SG

  • Алдагысы:
  • Киләсе:

  • Хәбәрегезне монда языгыз һәм безгә җибәрегез