• head_banner_03
  • head_banner_02

Аудио SIP Интерком моделе JSL82

Аудио SIP Интерком моделе JSL82

Кыска тасвирлау:

JSL82 - икеләтә - төймә SIP Аудио Интерком, RF картасы укучы һәм эхо бетерү функциясе белән алдынгы аудио система. Сенсорлы экран белән идарә итү тактасы ярдәмендә сез килүчеләр белән теләсә кайсы вакытта сөйләшә аласыз.
JSL82 кулланучылар өчен ачкычсыз контроль һәм уңайлык тәкъдим итә, бу ачкычсыз ишекне ачуның күп ысулларын хуплый. Ишек ерактан ук ачык булырга мөмкин, ләкин электрон ишек йозак булса, җирле IC / ID картасы. Бу бизнес, институциональ һәм торак кушымталары кебек интернет аша элемтә һәм куркынычсызлыкны контрольдә тоту өчен идеаль.


Продукциянең детальләре

Продукция тэглары

JSL82

JSL82 - икеләтә - төймә SIP Аудио Интерком, RF картасы укучы һәм эхо бетерү функциясе белән алдынгы аудио система. Сенсорлы экран белән идарә итү тактасы ярдәмендә сез килүчеләр белән теләсә кайсы вакытта сөйләшә аласыз.
JSL82 кулланучылар өчен ачкычсыз контроль һәм уңайлык тәкъдим итә, бу ачкычсыз ишекне ачуның күп ысулларын хуплый. Ишек ерактан ук ачык булырга мөмкин, ләкин электрон ишек йозак булса, җирле IC / ID картасы. Бу бизнес, институциональ һәм торак кушымталары кебек интернет аша элемтә һәм куркынычсызлыкны контрольдә тоту өчен идеаль.

Продукция җиһазлары

HTTP / HTTPS / FTP / TFTP

DNS SRV / Сорау / NATPR соравы

SNMP / TR069

Конфигурация клавиатурасы-нигезләнгән идарә итү

HTTP / HTTPS Веб белән идарә итү

Авто тәэмин итү: FTP / TFTP / HTTP / HTTPS / PnP

RTP / RTCP, RFC2198, 1889

TCP / IPv4 / UDP

TLS, SRTP өстендә SIP

Ишеккә керү: DTMF тоннары

2 SIP линия, Ике SIP сервер

Уңайлы тавыш генераторы (CNG)

Тавыш эшчәнлеген ачыклау (VAD)

Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Киң юллы кодек: Г.722

Ике-аудио агым

HD тавыш

Күрү почмагы: 80°(Н), 60°(V)

Минималь яктырту: 0,1лукс

Резолюция: 1280 х 720 кадәр

Видео кодек: H.264

Рәсем тапшыруның максималь тизлеге: 720p-30fps

2М Пиксель төсле CMOS камерасы

Продукциянең детальләре

Ике - төймә SIP Интерком

•HD тавыш

•Ишеккә керү: DTMF тоннары

•Бизнес, институциональ һәм торак кушымталары өчен идеаль

•Электрон ишек йозак булса, ерактан ачыгыз

•Ике SIP линия, Ике SIP сервер

•Ишек телефоны үзенчәлекләре

•Ике юллы аудио агым

mj1

Stгары тотрыклылык һәм ышанычлылык

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP өстендә SIP

•TCP / IPv4 / UDP

•HTTP / HTTPS / FTP / TFTP

•ARP / RARP / ICMP / NTP

•DNS SRV / Сорау / NATPR соравы

•STUN, сессия таймеры

•DHCP / Статик / PPPoE

•DTMF режимы: - Band, RFC2833 һәм SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD аудио

intercom_ONVIF

Онвиф

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Easyиңел идарә итү

•Авто тәэмин итү: FTP / TFTP / HTTP / HTTPS / PnP

•HTTP / HTTPS веб аша конфигурация

•Конфигурация веб-нигезләнгән идарә итү

•SNMP / TR069

•Конфигурация резерв / торгызу

•Syslog

打印

  • Алдагы:
  • Киләсе:

  • Хәбәрегезне монда языгыз һәм безгә җибәрегез