• head_banner_03
  • head_banner_02

Ике - төймә SIP Видео Интерком моделе JSL85

Ике - төймә SIP Видео Интерком моделе JSL85

Кыска тасвирлау:

JSL85 - интеграль HD камера, RF картаны укучы һәм алдынгы аудио системасы булган DIP - төймә SIP Video Intercom. Ул H.264 видео кысу форматын хуплый һәм 720p видео резолюцияләрендә искиткеч видео сыйфатын китерә. Сенсорлы экран белән идарә итү тактасы ярдәмендә сез килүчеләр белән сөйләшә аласыз һәм фотоаппараттан теләсә кайсы вакытта карый аласыз.

JSL85 кулланучылар өчен ачкычсыз контроль һәм уңайлык тәкъдим итә, бу ачкычсыз ишекне ачуның күп ысулларын хуплый. Ишек ерактан ук ачык булырга мөмкин, ләкин электрон ишек йозак булса, җирле IC / ID картасы. Бу бизнес, институциональ һәм торак кушымталары кебек интернет аша элемтә һәм куркынычсызлыкны контрольдә тоту өчен идеаль.


Продукциянең детальләре

Продукция тэглары

JSL85

JSL85 - интеграль HD камера, RF картаны укучы һәм алдынгы аудио системасы булган DIP - төймә SIP Video Intercom. Ул H.264 видео кысу форматын хуплый һәм 720p видео резолюцияләрендә искиткеч видео сыйфатын китерә. Сенсорлы экран белән идарә итү тактасы ярдәмендә сез килүчеләр белән сөйләшә аласыз һәм фотоаппараттан теләсә кайсы вакытта карый аласыз.

JSL85 кулланучылар өчен ачкычсыз контроль һәм уңайлык тәкъдим итә, бу ачкычсыз ишекне ачуның күп ысулларын хуплый. Ишек ерактан ук ачык булырга мөмкин, ләкин электрон ишек йозак булса, җирле IC / ID картасы. Бу бизнес, институциональ һәм торак кушымталары кебек интернет аша элемтә һәм куркынычсызлыкны контрольдә тоту өчен идеаль.

Продукция җиһазлары

• Дивар-монтаж

• 2 шалтырату төймәсе

• Syslog

• Конфигурация резерв / торгызу

• SNMP / TR069

• DTMF режимы: In-Band, RFC2833 һәм SIP INFO

• HTTP / HTTPS Веб белән идарә итү

• STUN, сессия таймеры

• Авто тәэмин итү: FTP / TFTP / HTTP / HTTPS / PnP

• DHCP / Статик / PPPoE

• HTTP / HTTPS / FTP / TFTP

• TCP / IPv4 / UDP

• TLS, SRTP өстендә SIP

• Резолюция: 1280 х 720 кадәр

• Күрү почмагы: 80°(Н), 60°(V)

• Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Киң юллы кодек: Г.722

• Ике-аудио агым

• HD тавыш

• Видео кодек: H.264

• Рәсемнең максималь тапшыру дәрәҗәсе: 1080P -30fps

• Ишеккә керү: DTMF тоннары

• 2 SIP линия, Ике SIP сервер

• 2М Пиксель төсле CMOS камерасы

Продукциянең детальләре

Ике - төймә SIP Интерком

•HD тавыш

•1080p HD камера

•Ишеккә керү: DTMF тоннары, IC / ID картасы

•Ике SIP линия, Ике SIP сервер

•Резолюция: 1280 х 720 кадәр

•Күрү почмагы: 80 ° (H), 60 ° (V)

mj1

Stгары тотрыклылык һәм ышанычлылык

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP өстендә SIP

•TCP / IPv4 / UDP

•HTTP / HTTPS / FTP / TFTP

•ARP / RARP / ICMP / NTP

•DNS SRV / Сорау / NATPR соравы

•STUN, сессия таймеры

•DHCP / Статик / PPPoE

•DTMF режимы: - Band, RFC2833 һәм SIP INFO

mj2-02
intercom_SIP

SIP

intercom_camera

HD камера

intercom_voice JSL88

HD аудио

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Easyиңел идарә итү

•Авто тәэмин итү: FTP / TFTP / HTTP / HTTPS / PnP

•HTTP / HTTPS веб аша конфигурация

•Конфигурация веб-нигезләнгән идарә итү

•SNMP / TR069

•Конфигурация резерв / торгызу

•Syslog

打印

  • Алдагы:
  • Киләсе:

  • Хәбәрегезне монда языгыз һәм безгә җибәрегез