• Ner баннер

JSL66G JSL66GP моделендәге югары сыйфатлы бизнес SIP телефоны

JSL66G JSL66GP моделендәге югары сыйфатлы бизнес SIP телефоны

Кыскача тасвирлама:

Cashly JSL66G/JSL66GP - югары дәрәҗәдәге бизнес өчен эшләнгән күп функцияле HD SIP телефоны. Нәфис тышкы кыяфәт, югары сыйфатлы эш, төрле мохитләр өчен яраклы. 4,3 дюймлы, 480 x 272 пиксельле график LCD, арткы яктылык белән яхшы визуаль эффектлар бирә. Кулланучыларның төрле ихтыяҗларын канәгатьләндерү өчен югары сыйфатлы тавыш сыйфаты һәм төрле система функцияләре. C66 SIP телефоны ике гигабитлы Ethernet портларын куллана, аларны урнаштыру, конфигурацияләү һәм куллану җиңел. 20 SIP аккаунтын һәм 6 яклы конференцияне хуплый. IP PBX белән җиңел хезмәттәшлек итеп, бай бизнес функцияләренә ирешә.


Продукт детальләре

Продукт теглары

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP - югары дәрәҗәдәге бизнес өчен эшләнгән күп функцияле HD SIP телефоны. Нәфис тышкы кыяфәт, югары сыйфатлы эш, төрле мохитләр өчен яраклы. 4,3 дюймлы, 480 x 272 пиксельле график LCD, арткы яктылык белән яхшы визуаль эффектлар бирә. Кулланучыларның төрле ихтыяҗларын канәгатьләндерү өчен югары сыйфатлы тавыш сыйфаты һәм төрле система функцияләре. C66 SIP телефоны ике гигабитлы Ethernet портларын куллана, аларны урнаштыру, конфигурацияләү һәм куллану җиңел. 20 SIP аккаунтын һәм 6 яклы конференцияне хуплый. IP PBX белән җиңел хезмәттәшлек итеп, бай бизнес функцияләренә ирешә.

Продукция үзенчәлекләре

•HD Тавыш

•SMS, Тавыш почтасы, MWI

• Тиңләштерелгән номерларны терү

• Автоматик рәвештә кабат шалтырату, Автоматик җавап бирү

• IP номерын сайлау

•DTMF: In‐Diapage, RFC2833, SIP INFO

• Челтәрне тотып алу

• Система журналы

• Автоматик тәэмин итү: FTP/TFTP/HTTP/HTTPS/PnP

•Телефон китабы: 1000 төркем

•TLS, SRTP аша SIP

• Энергия һәм сәламәтлек саклау

•Шалтыратуны тоткарлау, Тавышсыз режим, DND

• Веб аша программа тәэминатын яңарту

•Кодек: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Музыка көтү режимында, домофон, мультикаст

Продукция турында мәгълүмат

Гигабит төсле экранлы IP телефон

•HD Тавыш

•4,3 дюймлы, 480 x 272 пиксельле график LCD, арткы яктылык белән

•Ике портлы Гигабит Ethernet

•20 SIP хисабы

•Шалтырату көтү

•Чакыруны күчерү

•Күрмәүче/хезмәткәрне күчерү

•50 сызыклы төймә

•Wifi һәм Bluetooth Dongle

•Сәламәтлек саклау хезмәте

HD Voice IP телефоны

Куркынычсыз һәм ышанычлы

•SIP v1(RFC2543),v2(RFC3261)

•TLS, SRTP аша SIP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A соравы/NATPR соравы

•STUN, Сессия таймеры (RFC4028)

•DTMF:In‐Тасма, RFC2833, SIP турында мәгълүмат

Чыгымлы IP телефон
IP телефон_HD аудио

HD Тавыш

IP телефон_30 линиясе

20SIP хисаплары

IP телефон линиясе ачкычы

50 юл төймәсе

IP телефон_ 4.3” график LCD дисплей

4.3" график LCD дисплей

IP телефон_

5 яклы конференция

Wi-Fi һәм Bluetooth доңгеле

WiFi һәм Bluetooth Dongle

Җиңел идарә итү

•Автоматик яңарту/конфигурацияләү

•HTTP/HTTPS веб аша конфигурацияләү

•Җайланма төймәсе аша конфигурацияләү

•SNMP

•TR069

•Челтәрне басып алу

JSL66G JSL66GP 1

  • Алдагысы:
  • Киләсе:

  • Хәбәрегезне монда языгыз һәм безгә җибәрегез