• head_banner_03
  • head_banner_02

Мини SIP Видео Интерком моделе JSL90

Мини SIP Видео Интерком моделе JSL90

Кыска тасвирлау:

JSL90 - бер төймә Mini SIP Video Intercom, echo бетерү функциясе белән алдынгы аудио системасы. JSL70 ябык сенсорлы экран белән идарә итү тактасы ярдәмендә сез килүчеләр белән теләсә кайсы вакытта сөйләшә аласыз. Бу ачкычсыз контроль һәм ачкыч ачкан кулланучылар өчен уңайлык тәкъдим итә. Электрон ишек йозак булса, ишекне ерактан ачып була. Бу бизнес, институциональ һәм торак кушымталары кебек интернет аша элемтә һәм куркынычсызлыкны контрольдә тоту өчен идеаль.


Продукциянең детальләре

Продукция тэглары

SIP Video Intercom

JSL90 - бер төймә Mini SIP Video Intercom, echo бетерү функциясе белән алдынгы аудио системасы. JSL70 ябык сенсорлы экран белән идарә итү тактасы ярдәмендә сез килүчеләр белән теләсә кайсы вакытта сөйләшә аласыз. Бу ачкычсыз контроль һәм ачкыч ачкан кулланучылар өчен уңайлык тәкъдим итә. Электрон ишек йозак булса, ишекне ерактан ачып була. Бу бизнес, институциональ һәм торак кушымталары кебек интернет аша элемтә һәм куркынычсызлыкны контрольдә тоту өчен идеаль.

Продукция җиһазлары

• IP класс: IP65

• Аудио Кодек: Г.711

• Видео кодек: H.264

• Камера: CMOS 2M пиксель

• Видео резолюциясе: 1280 × 720p

• LED төнге күренеш: Әйе

• Лифт белән идарә итү

• Өй автоматизациясе

• Стандарт SIP 2.0

• Ишекне IC / ID картасы белән ачыгыз (20,000 кулланучы)

• Схеманы ачу: Әйе (йозак өчен максималь токка каршы 3.5A).

Продукциянең детальләре

Бизнес, институциональ һәм торак өчен идеаль

•HD тавыш

•Ишеккә керү: DTMF тоннары

•Лифт контролен интеграцияләү өчен 1 RS485 порты

•Ерак Ачык

•1 SIP линия, 1 SIP сервер

•Ишек телефоны үзенчәлекләре

•Ике юллы аудио агым

•LED яктылык күренеше

•ABS корпусы, кечкенә дизайн

mj1

Stгары тотрыклылык һәм ышанычлылык

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP өстендә SIP

•TCP / IPv4 / UDP

•RTP / RTCP, RFC2198, 1889

•HTTP / HTTPS / FTP / TFTP

•ARP / RARP / ICMP / NTP

•DNS SRV / Сорау / NATPR соравы

•STUN, сессия таймеры

mj2-02

Easyиңел идарә итү

•Авто тәэмин итү: FTP / TFTP / HTTP / HTTPS / PnP

•HTTP / HTTPS веб аша конфигурация

•NTP / Көн яктысы

•Syslog

•Конфигурация резерв / торгызу

•Конфигурация клавиатурасы - нигезендә

•SNMP / TR069

打印
intercom_C

-35 ℃ ~ 65 ℃

intercom_camera

HD Видео

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_voice JSL88

HD аудио

Деталь

Мини SIP Видео Интерком моделе JSL90 (2)
Мини SIP Видео Интерком моделе JSL90 (1)

  • Алдагы:
  • Киләсе:

  • Хәбәрегезне монда языгыз һәм безгә җибәрегез