• Ner баннер

JSL64G JSL64GP югары сыйфатлы бизнес IP телефон моделе

JSL64G JSL64GP югары сыйфатлы бизнес IP телефон моделе

Кыскача тасвирлама:

Cashly C64G/GP - югары дәрәҗәдәге бизнес өчен эшләнгән күп функцияле HD IP телефон. Нәфис тышкы кыяфәт, югары сыйфатлы эш, төрле мохитләр өчен яраклы. 3,5 дюймлы 320 x 480 пиксельле график LCD, арткы яктылык белән яхшы визуаль эффектлар бирә. Кулланучыларның төрле ихтыяҗларын канәгатьләндерү өчен югары сыйфатлы тавыш сыйфаты һәм төрле система функцияләре. JSL66 SIP телефоны ике гигабитлы Ethernet портларын куллана, аларны урнаштыру, конфигурацияләү һәм куллану җиңел. 16 SIP аккаунтын һәм 6 яклы конференцияне хуплый. IP PBX белән җиңел хезмәттәшлек итеп, бай бизнес функцияләренә ирешә.


Продукт детальләре

Продукт теглары

JSL64G/JSL64GP

Cashly C64G/GP - югары дәрәҗәдәге бизнес өчен эшләнгән күп функцияле HD IP телефон. Нәфис тышкы кыяфәт, югары сыйфатлы эш, төрле мохитләр өчен яраклы. 3,5 дюймлы 320 x 480 пиксельле график LCD, арткы яктылык белән яхшы визуаль эффектлар бирә. Кулланучыларның төрле ихтыяҗларын канәгатьләндерү өчен югары сыйфатлы тавыш сыйфаты һәм төрле система функцияләре. JSL66 SIP телефоны ике гигабитлы Ethernet портларын куллана, аларны урнаштыру, конфигурацияләү һәм куллану җиңел. 16 SIP аккаунтын һәм 6 яклы конференцияне хуплый. IP PBX белән җиңел хезмәттәшлек итеп, бай бизнес функцияләренә ирешә.

Продукция үзенчәлекләре

•HD Тавыш

• Веб аша программа тәэминатын яңарту

• HTTP/HTTPS веб аша конфигурацияләү

• Автоматик тәэмин итү: FTP/TFTP/HTTP/HTTPS/PnP

•Телефон китабы: 500 төркем

• 6 яклы шалтырату

• Эхо юкка чыгару/Динамик тибрәнү

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Киң полосалы кодек: G.722

• Музыка көтү режимында, домофон, мультикаст

•SMS, Тавыш почтасы, MWI

• Шалтырату көтү

•16 SIP хисабы

• Югары ачыклыклы 3,5 дюймлы төсле TFT дисплей

Продукция турында мәгълүмат

Гигабит төсле экранлы IP телефон

•HD Тавыш

•16 SIP хисабына кадәр

•3,5 дюймлы 480 x 320 пиксельле график LCD, арткы яктылык белән

•Ике портлы Гигабит Ethernet

•6 яклы конференция

•Сәламәтлек саклау хезмәте

HD Voice IP телефоны

Куркынычсыз һәм ышанычлы

•SIP v1(RFC2543),v2(RFC3261)

•TLS, SRTP аша SIP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A соравы/NATPR соравы

•STUN, Сессия таймеры (RFC4028)

•DTMF:In‐Тасма, RFC2833, SIP турында мәгълүмат

Чыгымлы IP телефон
IP телефон_HD аудио

HD Тавыш

IP телефоны_16LINE

16SIP хисаплары

IP телефон линиясе ачкычы

30 юл төймәсе

IP Phone_3.5 LCD

3,5 дюймлы график LCD дисплей

IP телефон_

5 яклы конференция

intercom_PoE

POE

Җиңел идарә итү

•Автоматик яңарту/конфигурацияләү

•HTTP/HTTPS веб аша конфигурацияләү

•Җайланма төймәсе аша конфигурацияләү

•SNMP

•TR069

•Челтәрне басып алу

JSL64G JSL64GP 1

  • Алдагысы:
  • Киләсе:

  • Хәбәрегезне монда языгыз һәм безгә җибәрегез